camforpro GoPro HERO8 Black & GoPro MAX

DJI Osmo Action

  • habe gestern meine 10 Tage alte Osmo Action umgetauscht da in den aufgenommenen Videos sehr merkwürdige blecherne Geräusche zu hören sind. Heute mit der Nr.2 nach Erhalt und der Inbetriebnahme raus und ein paar Probeclips gemacht, das Ergebnis ist absolut ernüchternd denn die zweite macht nicht nur die selben Geräusche wie die erste sondern sie "Pfurzt" regelrecht.
    ich gebe diese morgen wieder zurück auch wenn es mir schwer fällt denn die Osmo finde ich persönlich für mich besser als die H7B


    liebe Grüße
    Anjo

  • Fettnapf,


    was du hier schreibst, ist Quatsch.


    Auch wenn's hier wieder Stunk geben sollte, aber das ist mir egal.
    Fakt ist Folgendes:
    Fettnapf hat sich vor ca. 2 Wochen die Osmo Action geleistet. Seine "Test"aufnahmen machte er durchweg bei bewölktem Himmel und erwartete spitzenmäßige Aufnahmen.
    Ich klärte ihn darüber auf, dass die Voraussetzungen für gute Aufnahmen Sonne und Licht wäre.
    Alsdann schrieb ich mir in etlichen mails die Finger wund, um ihm wichtige Zusammenhänge zu vermitteln. Ja, eine ehrliche Meinung wäre ihm wichtig, denn er wolle ja lernen. So seine Worte.


    Zwischendurch sah er einen Sensorfehler, Objektivfehler, wegen der Verwaschungen "oben links" und wollte die Osmo schon zurückschicken.
    Nein, das ganze Video war verwaschen, einfach nur Schrott und die Osmo wäre ok, schrieb ich ihm. Auffallend war, dass er die ganze Zeit nichts am Ton auszusetzen hatte.
    Nun endlich schien mal die Sonne und er machte (unglaublich, aber wahr) gute Aufnahmen. Sieh an. Aber statt seine Tests nun zu beenden, meint er, die 3 Mikrofone der Osmo ergäben einen schlechten Ton und er wolle sich mit DJI in Verbindung setzen.


    Sieht man seine Videos davor, erscheint der Ton voll akzeptabel. Ist er auch. Also wird der Umtausch keine Änderung mit sich bringen. Vermutlich wird der Ton etwas leiden, wenn der Rahmen drum rum ist, aber ohne Rahmen hat die Osmo einen guten Ton. Das sollte man erkennen und sich drauf einstellen. Wenn die Kamera z.B von einem weg zeigt, spricht nichts dagegen sie näher an den Mund zu halten. Aber das ging wohl auch nicht. Und im Schnittprogramm den Ton anzuheben, ist auch nichts Außergewöhnliches, aber es wird von ihm so dargestellt.


    Als äußerst undankbar empfand ich, dass er nun mit all dem Wissen versucht zu glänzen, das ich ihm beigebracht habe.
    Nachdem ich ihm sagte, dass sein Video Schrott wäre, brach er die Verbindung urplötzlich ab, reagierte nicht mehr auf Kommentare und löschte meine alle unter seinen Videos.


    Es geht mir hier nicht um die Osmo oder meine persönlichen Befindlichkeiten, sondern nur darum, dass jemand ein Stück Technik stur, verbissen, ohne Grundwissen und Verständnis beurteilt, sodass ich seine Kritik über den Ton im Zusammenhang mit seinen Videos nicht ernst nehmen kann.


    Der Ton ist ok. Man kann sich ja seine Vidoes ansehen.

  • Vorneweg, ich muss mich hier für nichts rechtfertigen und werden das auch unterlassen aber und das ist klar, das haben auch schon andere hier festgestellt der @GoProjaner steht auf dem Standpunkt er ist der grösste, der beste und nur das was er sagt wäre richtig, dem ist aber nicht so.
    Was aber noch schlimmer ist, ist das er zwar lesen aber nicht verstehen will und kann was man schreibt und vor allem sich nur das rauspickt was ihm gefällt und nicht auf das eingeht in seinen Antworten was man eigentlich gesagt hat!


    Das @GoProjaner so reagiert war mir voll bewusst aber das nehme ich in gerne Kauf, habe damit kein Problem
    Und ja, den Schreib- sowie ersten Denkfehler mit den "3" Micros darf er gerne behalten.


    Ich habe heute die Osmo Nr. 2 zurück geschickt und mir beim Mediamarkt die Nr.3 geholt. Nach der üblichen Prozedur von Aktivierung und Firmwareupdate bin ich raus zum testen, ja ich wollte es wissen und ich denke das das von mir erkannte und genannte Problem der beiden Osmo's die ich zuvor hatte zumindest eingekreist zu haben.


    1. ich vermute das das Micro an der rechten schmalen Gehäuseseite eklatant übersteuert
    2. das o.g. Micro nimmt die Geräusche auf die beim betätigen des Auslösers auftreten, was eigentlich nicht tragisch ist da
    man dies in der Nachbearbeitung ja raus schneiden kann.
    3. Bei Cam 1 und 2 traten aber die von mir beschriebenen Geräusche auch während dem das die Aufnahme lief auf, was bedeutet
    das anscheinend das Micro der beiden Cam's einen "Wackler" gehabt haben.
    4. eine andere Möglichkeit wäre eventuell in der Gehäuserwärmung zu suchen so das durch diese widerum es zu einem "Wackler"
    kommt.
    5. ein hörbares Geräusch entsteht auch dann wenn man mit dem Finger am Gehäuse rechts oben schleift und dabei den Auslöser
    betätigt, egal ob nun zum starten einer Aufnahme oder zum Beenden.
    6. Tatsache ist das die von mir genannten Probleme auch auftraten bei Cam 1 und 2 wenn ich in Bewegung war mit ausgestreckter
    Hand bzw. am Fahrradlenker montiert. Das ist deutlich, sogar sehr deutlich zu hören, speziell im 3ten mit der ersten Osmo
    gemachten Film.
    7. mit der Osmo Nr.3 die ich mir heute geholt habe, sind bis auf das Ein- und Ausschaltgeräusch keinerlei anderen
    merkwürdigen Geräusche zu hören außer den normalen Umweltgeräuschen besonders nicht während dem die Aufnahme
    läuft und ich habe einiges angestellt um heraus zu finden wo das Problem der beiden ersten Cam's lag.
    8. heute war ich nur zu Fuss unterwegs, morgen werde ich Cam Nr.3 ans Fahrrad montieren und dann werde ich sehen ob ich
    richtig liege mit dem was ich als Grund für die von mir genannten Probleme annehme.


    anbei der Link zum Film https://www.youtube.com/watch?v=-TkILrjB1NA, das ist der 3te Film mit der ersten Osmo, in Film 1
    und 2 kann man diese Fehler auch hören und man kann im Film 1 sehen das ein Clip unscharf ist nach Aufnahmestart mit der Aufnahmetaste ohne zuvor die Cam eingeschaltet zu haben


    wer die Nerven hat das an zu sehen ( muß man leider komplett ) und seine Ohren weit aufmacht und aufpasst wann die Geräusche auftreten wird sicherlich nachdenklich werden über meine Worte zu dem von mir genannten Problem und dem Kommentar von @GoProjaner!


    so, das war es nun meinerseits, sorry für Schreib- u. Textgestaltungsfehler, wer welche findet darf sie gerne behalten oder auch zu besserem verarbeiten! :rolleyes:


    servus
    Anjo

  • Moin, ich finde es wirklich schade, dass hier nicht objektiv und sachlich diskutiert wird. Und persönliche Angriffe auf Personen verbitte ich mir.


    Und nur mal so nebenher, bei GoPro gibt es manchmal Montagsmodelle, warum sollte das nun bei DJI anders sein?
    Passiert, Fehler sind Menschlich. Klar ist das wirklich ärgerlich, aber ändern können wir dies nicht. Und unter diesem Aspekt, hat meiner Meinung nach, @Fettnapf alles richtig gemacht - nämlich die Cam umgetauscht!