camforpro GoPro HERO8 Black & GoPro MAX

Beiträge von TomseT

    Hey Günthi,


    Mein Posting war nicht so bierernst gemeint, vieles davon war eher augenzwinkernd gemeint und ich dachte durch die Smileys wurde das auch erkennbar.


    Eigentlich dachte ich, das man mit dir sachlich über etwas diskutieren kann. Aber deine Antwort bzw deine letzten Postings zeigen eindeutig wer hier in einen Krieg zieht. Und zwar du gegen GP.


    Ich wollte dir eigentlich eine ausführliche Antwort geben, aber ich habe erkannt das es keinen Sinn macht.


    Man braucht dir auch nicht mit Argumenten kommen, da du nur deine Meinung für die einzig Richtige hältst und alles andere dich nicht interessiert und du auch keine Objektivität an den Tag legen kannst.


    Du brauchst dir keine Mühe machen und darauf antworten, da ich mich hier zurück ziehen werde, da ist mir meine Zeit zu kostbar, bin schließlich kein Rentner ;)


    Rede dir weiterhin alles schön, wie es dir in den Kram passt und erfreue dich daran wenn andere Probleme mit ihren Cams haben.


    Ich wünsche euch weiterhin alles Gute und viel Spaß beim filmen 8)

    Hi Günthi,


    vielen Dank für deinen ersten Erfahrungsbericht mit der OA. Es freut mich für dich, das du endlich die "perfekte" Cam für dich gefunden hast :thumbup:


    Mein Eindruck ist aber, das du schon völlig negativ an die H7 ran gegangen bist und du dadurch jedes kleine Problem/Makel als großen Mist empfunden hast. Scheinbar hast du dir auch keine Zeit für die H7 genommen, denn dann wüsstest du z.B. das man bei der H7 auch sofort die Einstellungsänderungen im Live Bild sieht :P


    Lustig finde ich, wie locker du bei der OA mit den Mankos umgehst, die übrigens alle die Bildqualität betreffen. Hätte die H7 dies Mankos gehabt, hättest du dich darüber fürchterlich aufgeregt :D
    Als Beispiel nehme ich da mal das Problem mit den Hauttönen, hättest du ganz einfach umgehen können mit dem Flat Profil und Nachbearbeitung. Bei der OA und der geringen Schärfe hast du kein Problem, kann man ja in der Nachbearbeitung machen ;)
    Übrigens finde ich die Hauttöne der OA auch nicht gerade toll, das sieht in deinen Videos auch nicht natürlich aus, aber mag sein das es bei der H7 noch etwas krasser ausfällt.


    Mit der Helligkeitsverteilung der OA bildest du dir nichts ein, die Schatten sind viel zu dunkel und das Bild wirkt dadurch nicht wirklich ausgewogen.


    Den Wink mit dem Zaunpfahl beim vorderen LED Screen gilt wohl mir :D Und ich bleibe bei meiner Ansicht, dass das ein Feature ist, was mich nicht weiterbringt. Aber ich verstehe natürlich das es für Vlogger sehr nützlich sein kann. Aber du kannst mir nicht erzählen, das wenn du die Cam 3-4 Meter vor dir hinstellst, du auf dem kleinen Bildschirm genau erkennen kannst ob sie gut ausgerichtet ist.
    Sicherlich würde ich den Screen bei wenigen Gelegenheiten auch nutzen, wenn ich ihn hätte. Aber ein Kaufgrund ist es für mich nicht.


    Das Piepen beider Cams finde ich absolut nervig und ist immer die erste Einstellung die ausgemacht wird und ehrlich gesagt, sollte das nun wirklich kein ausschlaggebender Grund sein.


    Das mit dem Email Support ist natürlich vorbildlich und so sollte es auch sein. Ich für meinen Teil hatte bislang nur mal ein Telefongespräch bei Gopro und das war auch hilfreich und freundlich. Meine Cam kam auch nach 2 Tagen an.
    Das du jetzt so eine Odyssee mit der Rücksendung hast, ist natürlich ärgerlich. Bist aber auch etwas selbst dran Schuld, wenn ich es richtig verstanden habe, hast du sie einfach nur zurück gesendet ohne jeglichen Mailkontakt oder Information an GP. Das würde bei anderen Herstellern genau so laufen.
    Das mit dem Firmware-Update ist auch erfreulich, aber ganz ehrlich, das Update kam nicht nur alleine wegen deiner Mail heraus ;)


    Ein großes Manko der OA hast du aber ausgelassen und das ist die Verzögerung des Bildschirms bei der Aufnahme! Dieser Fehler ist auch kein Einzelfall, sondern ein ganz klarer Konstruktionsfehler und bei einer Cam in dieser Preisklasse nicht zu tolerieren und macht sie in meinen Augen sogar unbrauchbar.
    Klar, wenn ich mich damit nur selber filme, wird das nicht viel ausmachen. Aber jeder, der damit auch Aufnahmen machen möchte um ein Objekt zu verfolgen oder eine bestimmte Action einzufangen, wird dann große Probleme haben, eine vernünftige Aufnahme hinzubekommen.


    Der längere Export könnte auch mit den 100Mbit/s zu tun haben, die Dateien müssten ja deutlich größer sein. Ist nur einen Vermutung. Was hat die OA eigentlich für ein Dateiformat?


    Die Hauptsache aber ist, das du mit der Cam zufrieden bist und jeder muss für sich selbst entscheiden zu welcher Cam er greift :thumbsup:
    Trotzdem steht für mich fest, das die OA nicht an die H7, was die Bildqualität angeht, rankommt. Und dann kann ich auch auf eine bessere Bedienbarkeit verzichten und zusätzlich sehe ich auch was ich aufnehme ;) dazu kommt das sie preislich gleich liegen, wenn man sie sich nicht als Grauimport holt.


    Ich wünsche dir auf jeden Fall viel Spaß mit deiner OA und freue mich schon auf deine nächsten Videos :)

    Neuste FW ist natürlich drauf.
    Restlicht ist doch eh nur für "dunkle" Verhältnisse und Schummerlicht oder?

    Die Funktion regelt zumindest die Frameraten runter bei zu wenig oder weniger Licht, kann man also getrost ausschalten.
    Hoffentlich hat sich damit dein Problem beseitigt.

    Also, ich hab meine jetzt mal minutenlang baumeln lassen und wild umgeschwenkt und sie friert nicht ein.


    Nimm mal die SD Karte raus und schau ob sie einfriert, falls nicht liegt es wohl an den SD Karten.
    Ansonsten wäre es mal nett gewesen, uns mitzuteilen, ob du die anderen Tips schon versucht hast (Werkseinstellungen, Firmware über SD Karte raufspielen, Restlicht aus)

    Hallo Dreyya,
    Ich denke das hier in Forum keiner Erfahrungen hat mit solch langen Live Streams. Daher wirst du hier auch kaum eine verbindliche Aussage bekommen.


    Generell würde ich sagen das gerade Actioncams für so ein Vorhaben ungeeignet sind, aufgrund ihrer kleinen Bauweise. Wenn du die Möglichkeit hast, sie während des Streams irgendwie kühl zu halten, könntest du zumindest das Überhitzungs Problem in den Griff bekommen.
    Ob das aber ausreicht um sie 4 Wochen durchgehend im Betrieb zu halten, steht in den Sternen.
    Sowas muss man halt mal testen.


    Ich denke aber das kaum eine Kamera dazu geeignet ist für so einen langen Dauerbetrieb.


    In welcher Qulität/Auflösung soll der Stream denn erfolgen? Wenn es nicht darauf ankommt würde ich wohl eher zu einer Webcam oder einem Smartphone greifen?

    Hi Thorsten,
    also eine gewisse Wärmeentwicklung ist absolut normal. Solange sich die Cam nicht abschaltet weil sie zu heiß ist, ist alles im grünen Bereich.


    Gerade wenn du in 4K mit Hypersmooth filmst, muss die Cam an die volle Leistung gehen.


    Wirklich was einstellen kannst du nicht um das zu ändern, höchstens in einer niedrigen Auflösung filmen, aber das ist ja nicht Sinn der Sache :)


    Es könnte sein das deine SD Karte etwas zu langsam ist, benutzt du eine der von GoPro empfohlenen?


    Wie gesagt, solange sie nicht abschaltet, würde ich mir keine großen Sorgen machen.

    Hallo,


    kann schon sein das deine Karte einen defekt hat. Wenn man sich die Rezensionen auf Amazon anschaut, scheint das durchaus öfter mal der Fall zu sein, bei der Karte.


    Kannst du die SD Karte am PC formatieren oder in einem anderen Gerät benutzen?


    Ansonsten bleibt dir wohl nichts anderes übrig, als dir eine neue zu besorgen.

    Hallöchen TomseT,wie geht das denn? ich denke, entweder wird die Verschlusszeit oder die Belichtung von der Kamera eigenständig geändert. Je nachdem wofür er sich entschieden hat.

    Also meines Wissens nach reduziert die automatische Restlichtanpassung nur die Framerate und nicht die Verschlusszeit oder Belichtung. Wie und wann sie genau eingreift, weiß ich auch nicht, da hält sich Gopro sehr bedeckt.


    @DerNeuling
    Die Lichtverhältnisse scheinen ja nicht so gut gewesen zu sein, daher kann es sein das es daran lag. Zum einen funktioniert die Bildstabilisierung besser mit viel Licht und auch die Restlichtfunktion kann ihr übriges tun. Ich würde die Restlicht Funktion auf jeden Fall deaktivieren.


    Du solltest das auf jeden Fall nochmal bei gutem Wetter versuchen und schauen wie es dann aussieht.


    Hast du dir die Videos mal auf einem anderen Medium (PC/Laptop, TV) angeschaut und sieht es da genau so aus? Wenn man die Videos über die App am Handy schaut wird, so weit ich weiß, nur ein stark komprimierte Version abgespielt und nicht die original Datei. Könnte evtl. auch daran liegen.


    Hochladen kannst du Videos am einfachsten auf Plattformen wie YouTube oder Vimeo.

    Freut mich das du zufrieden bist mit den Ergebnissen :) Wäre toll wenn du mal ein Video davon teilen würdest, evtl. mit einem Vergleich wie es mit und ohne der Linse aussieht.


    Habe auch schon mal mit dem Gedanken gespielt mir so eine Linse zuzulegen.

    Hi und Willkommen im Forum,


    es könnte an der Auto/Restlicht Einstellung gelegen haben, wie waren denn die Lichtverhältnisse als du das Video aufgenommen hast? Wenn es relativ schattig war oder es abwechselnde Lichtverhältnisse waren, reduziert diese Einstellung die Framerate.


    Evtl könnte es auch an einer falschen Shutter Einstellung liegen. Ist Protune eingeschaltet? Und wenn ja welche Einstellung hast du dort bei Shutter/Auslöser?


    Am besten wäre es wenn du mal ein paar Sequenzen deines Videos irgendwo hochladen kann, so das man sich ein Bild von machen kann.

    Man sieht zum Ende vom Video das Hypersmooth aktiv ist.


    Sehe es wie rekay, das die Cam am Lenker, bei solch einem Terrain, nicht gerade optimal ist. Da hast du halt die meisten Virbrationen und Erschütterungen. Sollte deutlich besser aussehen wenn du sie am Helm/Brust befestigst. Ist auch ein schönerer Blickwinkel, wenn du sowohl das Bike sowie die Strecke im Bild hast.
    Wie hast du die Cam eigentlich am Lenker befestigt?


    Und du solltest auch den Tip von PschoDad nachgehen und in den Einstellungen die Restlicht Funktion auf "Aus" stellen. Es kommt mir auch so vor, als wenn in deinem Video keine 60fps laufen.