camforpro OSMO Action inkl. gratis Akku

Schlamm-Race auf dem Lausitzring

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Schlamm-Race auf dem Lausitzring

      Hi, ich war am letzten Wochenende bei extrem heißem Wetter beim Tough Mudder Hindernislauf. Zum Glück gab es Eisbecken und andere erfrischende Hindernisse zum abkühlen. Der Lauf fand auf dem Lausitzring-Gelände statt. Gefilmt haben wir mit 2 Cams, wobei die GoPro leider für einige Schwierigkeiten gesorgt hat. Es sind zum Glück trotzdem noch gute Aufnahmen entstanden.




      Wie immer gerne Feedback, Kritik und einen Daumen hoch :thumbsup: (oder runter :thumbdown: )

      Gruß

      Martin
    • Sehr nice Martin, wie immer gute Arbeit!

      Sehr schöner Einstieg mit den guten Droneshots, starker Titel und dann kommt halt wie immer " das Übliche ", was man bei so einem Vid zu sehen bekommt.
      Die einzelnen Abschnitte sind schön eingefangen, gut der häufige Zeitlupeneinsatz und immer wieder O-Töne- da fühlt man sich mittendrin.
      Viele Perspektiven, hattest wohl einiges an Material, sehr guter Schnitt und eine knackige Länge.
      Die Musik ist extrem gut, geht direkt ins Ohr und hält bei Laune bis zum gut getimten Ende- die Credits sind sehr kurz und auf das, gute, Schlussbild hätte ich n Zoomeffekt gemacht.
      Sehr gute Arbeit, congrats!

      Wieso hat die GoPro gezickt?


      Ciao Rob

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Jatekman ()

    • Danke für dein Feedback Rob. Stimmt, das Schlussbild hätte ich etwas dynamischer machen können.

      Es ist gar nicht so viel O-Ton dabei wie man vielleicht denkt (weil häufig laute Musik im Hintergrund), aber ich hatte diesmal deutlich mehr Zeit in die Sound-Effekte investiert und viele Szenen mit Soundeffekten sozusagen nachsynchronisiert (z.B. das quietschende Rad bei 1:16).

      Jatekman schrieb:

      Wieso hat die GoPro gezickt?

      Die Gopro 7 ist leider 3 mal komplett eingefroren, d.h. ich konnte keine Aufnahme starten und selbst ausschalten ging nicht mehr. Ich musste dann den Akku rausnehmen (was mit nassen oder sandigen Fingern gar nicht so einfach ist), danach ging alles wieder normal.

      Ich hatte das beim letzten Event auch einmal, deshalb hatte ich diesmal extra noch vorher ein Firmware Update gemacht in der Hoffnung dass das was bringt. Beim Start hat die Cam außerdem einmal SD-Card Error angezeigt. Nachdem ich die Karte dann einmal raus und wieder rein gesteckt hatte gings dann. Vielleicht hat auch die SD-Karte nen Schuss.


      McFlyHAM schrieb:

      Gibt schon komische Hobbies ... 8|

      Ist die GoPro nicht dafür da, seine verrückten Hobbies aufzunehmen? ;)


      Gruß

      Martin

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von PsychoDad ()