camforpro DJI OSMO Action

GoPro Mikrofon Adapter: Probleme mit der Ton-Synchronisation

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • GoPro Mikrofon Adapter: Probleme mit der Ton-Synchronisation

      Hallo Leute,

      Ich habe meine GoPro Hero7 Black noch nicht so lange und habe sie jetzt mit dem GoPro Mikrofon Adapter und verschiedenen Mikrofonen aufgewertet. Ich mache mit der Kamera teilweise auch „Studioaufnahmen“, die ziemlich lange dauern und habe deshalb, um nicht ständig die Akkus zu wechseln, in den freien Anschluss von dem Mikrofon-Adapter ein Netzteil angeschlossen, damit die Kamera permanent mit Strom versorgt wird. Sie steht auf einem Stativ, deshalb ist das kein Problem.

      Jetzt aber zu meinem eigentlichen Problem: Wenn ich also die Spannungsversorgung wie oben beschrieben über das Netzteil mache, setzt der Ton erst ca 1 - 2 Sekunden später ein und ist demnach auch nicht mit dem Bild synchronisiert. Am Ende der Aufnahme fehlen dadurch auch diese 1 - 2 Sekunden. Ziehe ich das Netzteil ab, ist der Ton einwandfrei mit dem Bild synchron.

      Kennt Ihr dieses Phänomen? Ich finde es extrem lästig, wenn ich jedes mal über die Schnittsoftware die Tonspur erst synchronisieren muss.

      Gibt es eine Lösung (ausser die Kamera nur noch im Akkubetrieb laufen zulassen)?

      Vielen Dank für Eure Antworten und Viele Grüße

      TwizMar
    • Danke für Deine schnelle Antwort. Ich glaube aber, dass eine Art Powerbank nicht das Problem löst, weil ich ja an den USB3-Anschluss von dem Mikrofonadapter muss. Ich teste mal, ob es vielleicht wirklich nur am Netzteil liegt, wobei ich mir das einfach nicht vorstellen kann, weil in den USB-Spezifikationen ja nur Gleichspannung vorkommt und mein Netzteil hält sich ja daran.

      Ich teste das nachher mal und werde dann berichten.