Suchergebnisse

Suchergebnisse 1-20 von insgesamt 53.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • ...nochmal nachgefragt, ob sich schon jmd damit auseinandergesetzt hat?

  • Hero 7 Black - RAW Audio

    Nagamichisan - - GoPro HERO7 Black

    Beitrag

    Vielleicht wird das automatisch abgeschnitten, falls man mit Spracheeingabe arbeiten würde. Das wäre jetzt meine einzigste Idee. "GoPro stoppen" ist dann nicht mit auf der Audio Spur, was Sinn machen würde.

  • Hi, es geht um die Audioeinstellung bei der GoPro Hero 7 Black. ich finde die Einstellung für Audio nicht mehr in den Einstellungen (wie bei meiner 5er). In der Anleitung steht, man könne die "Störgeräusche (z.B.) Wind" nachträlich im Film ausschalten. Da finde ich aber auch nichts. Nur wenn ich ProTune aktiviere könnte ich etwas an den Audioeinstellungen ändern. Ist das so gewollt oder habe ich etwas übersehen? Danke schonmal Gruß Markus

  • Ich habe das exakt gleiche Problem. Ein Zusatzmikro ist keine Option. Hat schon jemand einen Workaround gefunden?

  • Ich habe das exakt gleiche Problem. Ein Zusatzmikro ist keine Option. Hat schon jemand einen Workaround gefunden?

  • Zitat von rekay: „Mal kurz was anderes, könnt ihr in der Capture App, unter Protune, auch nur -2 -1 0 1 2 bei der Belichtungskorrektur einstellen? “ ...wo genau, bei Fotoeinstellungen oder Mehrfachaufname-Einstellungen? Da habe ich je nur die Möglichkeiten -2 +1 +2.

  • Zitat von rekay: „Ja das wurde leider geändert, da musst du gut drauf achten es immer auszuschalten sonst ist der Akku flott leer im ausgeschalteten Zustand. Ja ich denke wenn es eingeschaltet ist kann man mit der Remote die Kamera starten wenn sie vorher verbunden waren, aber das brauche ich nicht wirklich “ Das ja echt dämlich, v.a. blinkt da ja auch kein blaues Licht mehr, damit man es gleich merkt!? Zum Eingangsthema: Scheinbar hat die Reinstallation der App tatsächlich geholfen. Jetzt wähle…

  • Hi! Hat noch wer die Remo? Ich habe sie nun 2x gepaart und mit der Sprache klappt nur gaaanz selten mal, und dann meist bei einem Mischmasch Deutsch Englisch und nur ein Befehl. Und weder nur Englisch oder nur Deutsch. Die Sprache im GoPro Menü ist natürlich schon vor dem paaren auf Deutsch gewesen. Die Remo ist auf dem neusten Firmwarestand. Per Knopfdruck funktioniert es, aber man kann ja nur per Sprache den Mode ändern, also auch doof. Jemand eine Idee? Gruß Markus

  • Scheint tatsächlich jetzt besser zu klappen, werde ich nun beobachten und mich wieder melden. Off-Topic Frage: Wenn ich die Cam ausschalte ist WLAN scheinbar dennoch an, damit ich sie per App/Remo wieder starten kann? Bei der 3er hat es ja immer "blau" geblinkt, damit ich es sehe und konnte Wifi per Knopf stoppen um Batterie zu sparen.

  • Hi zusammen, ich habe endlich die 5er Black und habe nun bereits 2x die Verbindung zum iOS Capture eingerichtet. Alles ist auf dem aktuellsten Stand. Bei jedem wiederverbinden, nachdem die Cam aus war, bekomme ich die Verbindung nicht mehr hin. Ich gehe folgendermaßen vor: - GoPro einschalten, WLAN ist bereits aktiviert. - iPhone (6s) - Einstellungen - WLAN - mit GoPro verbinden. Haken erscheint, allerdings auch "Keine Internetverbindung" (ist ja ok!?). Die WLAN-"Halbkreise" sind grau mit einem …

  • OK; danke für die schnellen Infos!

  • Hi zusammen, welche Speicherkarte ist für die GoPro Hero 5 Black am besten geeignet? Ich habe noch eine 128 GB SanDisk Ultra SDXC I Class 10 hier rumliegen.... Gibt es schon Erfahrungen? Ich weiß von der Hero3 noch, dass es da enorme Probleme gabe, je nach Größe und Hersteller. Dank&Gruß Markus

  • Update Remote Hero3+

    Nagamichisan - - GoPro HERO3+

    Beitrag

    Ich würde auch gerne wissen, wie ich meine Fernbedienungen updaten kann! Ich habe eine neue 3+, bei der ist auf der WIFI Remote Ver. 2.2.1 drauf. Bei meinen alten Fernbediengungen, die ich auch weiter mit der 3+ nutzen möchte, ist noch 2.1.7. drauf. Ist 2.2.1 aktuell? Wie kann ich die FB updaten? p.s.: Kein WiFi BackBac vorhanden! Danke! Gruß Markus

  • s.o. bei mir läuft die Fernbedienung 2-5 Sekunden nach (blinkend), an der Cam wird es aber beim Drücken von Stopp sofort beendet. Läuft die FB länger nach? Das Problem hatte ich auch gelegentlich mit meiner 64 GB Karte...

  • Thread zur Gopro App 2.0

    Nagamichisan - - GoPro HERO3

    Beitrag

    Zitat von Seven: „war das update der Kamera denn erfolgreich? Ich hab die black und ein iphone 4 und es läuft alles ohne probleme. probier einfach nochmal die kamera zu updaten.“ App-Installation hat bei mir auch super geklappt und läuft bisher ohne Probleme auf iPhone4! Dass die GoPro wärmer wird, habe ich bei mir auch. Hoffe sie hält auch im Sommer beim Klettern stand

  • Nach Update auf neuste Version 3.03.03.00: Hat schon jmd mit der Remote FB getestet? Sobald ich auf Stopp drücke hört zwar sofort die Cam auf aufzunehmen, aber die Remote FB blinkt noch gut 2-5 Sekunden weiter bis sie dann endlich aufhört zu blinken - dabei wird die Aufnahmezeit auf dem Display auch weitergezählt. Sonst bisher alles gut.

  • Unterwasserhalterung

    Nagamichisan - - Zubehör

    Beitrag

    Hi Wayne, kannst Du uns nach Deinem Egypt-Aufenthalt Erfahrungen liefern? Interessiert mich v.a. ob das Licht a) überhaupt notwendig war, b) ob es ausreichend war und c) ob eine Lampe gereicht hätte. VG Markus

  • Zitat von Nagamichisan: „Zitat von Alex84: „warum geht meine Cam nicht wie sie soll? schaut euch bitte mal das Video an und ggf. das wäre echt super, probiert selber mal aus und versucht meinen Fehler nachzuvollziehen, bzw. die Cam genauso zu benutzen, also 2-3 Clips mit der Remote aufnehmen, udn jeweils stoppen, Cam ausschalten..kurz auslassen, wieder anstellen, 2-3 clips, aus, dann wieder an und nochmal... 3-4 mal, bei mir klappts noch nichtmal 3 mal hintereinander ohne Probleme...hab das Gefü…

  • Zitat von Alex84: „warum geht meine Cam nicht wie sie soll? schaut euch bitte mal das Video an und ggf. das wäre echt super, probiert selber mal aus und versucht meinen Fehler nachzuvollziehen, bzw. die Cam genauso zu benutzen, also 2-3 Clips mit der Remote aufnehmen, udn jeweils stoppen, Cam ausschalten..kurz auslassen, wieder anstellen, 2-3 clips, aus, dann wieder an und nochmal... 3-4 mal, bei mir klappts noch nichtmal 3 mal hintereinander ohne Probleme...hab das Gefühl da gings ja selbst vor…

  • Hi! Danke schonmal für die vielen Ratschläge. Ich habe halt echt Angst, dass mir das Licht da unten fehlen könnte. Dann werde ich es wohl auch erstmal mit dem GoPro Reach testen. Vielleicht langt es ja. Rotfilter wird auf alle Fälle drauf gemacht. Kenne die Ergebnisse von meiner Canon - da fehlt das nämlich auch immer und die Aufnahmen sind nur bis 2-3 m uNN brauchbar. Werde denoch gerne weiter bei diesem Thema zugegen sein. Ist ja auch für andere User sehr ansprechend! THX Markus